服务器代维,美国高防cdn,服务器安全维护 -
吴天是个专业的运维工作者,一个设计爱好者的博客,也是所有草根站长学习升级,设计爱好者互相学习的交流平台!

wordpress环境要求

有客户问到服务器代维中心,WORDPRESS博客程序的环境有什么要求,具体需要什么版本,现分享下:

wordpress服务器环境要求

PHP 5.2.4或更新版本

MySQL 5.0或更新版本

Apache mod_rewrite模块(可选,用于支持“固定链接”和“站点网络”功能)


标签:
分类:最新服务器技术| 发布:服务器代维| 查看: | 发表时间:2014-5-25
原创文章如转载,请注明:转载自服务器代维,美国高防cdn,服务器安全维护 http://www.3306safe.com/
本文链接:http://www.3306safe.com/html/281.html

已经有 ( 0 ) 位网友发表了评论,你也评一评吧!

Design By 服务器安全 | Power By 服务器代维