服务器代维,美国高防cdn,服务器安全维护 -
吴天是个专业的运维工作者,一个设计爱好者的博客,也是所有草根站长学习升级,设计爱好者互相学习的交流平台!

快捷订餐系统环境要求

快捷订餐系统,可以运行在任何支持PHP+Mysql的Web服务器上,不受操作系统限制。

版本要求:php5.0 至 php5.3 暂时不兼容 php.4以上新版本,Mysql 5.0 以上

需要支持:Zend Optimizer

Web服务器可以是:IIS6.0 以上  或 Apache2.2 以上 或 Nginx1.0 以上


标签:
分类:最新服务器技术| 发布:服务器代维| 查看: | 发表时间:2014-7-19
原创文章如转载,请注明:转载自服务器代维,美国高防cdn,服务器安全维护 http://www.3306safe.com/
本文链接:http://www.3306safe.com/html/312.html

已经有 ( 0 ) 位网友发表了评论,你也评一评吧!

Design By 服务器安全 | Power By 服务器代维