服务器代维,美国高防cdn,服务器安全维护 -
吴天是个专业的运维工作者,一个设计爱好者的博客,也是所有草根站长学习升级,设计爱好者互相学习的交流平台!

eaccelerator 适用php版本匹配

以下是服务器代维中心采集的PHP与eaccelerator版本的匹配

php 5.2.17 + eaccelerator 0.9.5.3
php 5.3.24 + eaccelerator 0.9.6.1
php 5.4.14 + eaccelerator 1.0 dev


eaccelerator 0.9.5.3 只支持php 5.2.x版本,支持数据缓存
eaccelerator 0.9.6.1 只支持php 5.3.x版本,只对PHP做加速处理
eaccelerator 1.0 dev 只支持php 5.4.x版本,只对PHP做加速处理

 

标签:
分类:最新服务器技术| 发布:服务器代维| 查看: | 发表时间:2015-12-13
原创文章如转载,请注明:转载自服务器代维,美国高防cdn,服务器安全维护 http://www.3306safe.com/
本文链接:http://www.3306safe.com/html/376.html

已经有 ( 0 ) 位网友发表了评论,你也评一评吧!

Design By 服务器安全 | Power By 服务器代维